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KM: MUIT Training + Templates
KM: Templates
(template) [Service/App/Asset Name] / Error Record
(template) [Service/App/Asset Name] / Error Record
Tags
Knowledge
KM-2
Objective
To identify errors in (APPLICATION) and provide corresponding causes and resolutions
User
(support group performing resolution)
(group affected by error)
Environment
(asset number): (application)
Error + Resolution
Error Message
(Error message received by user)
Affected User / Client Office / Action
(Group or office that receives this error) (action attempted when error occurs)
Cause
(Reason user receives this error)
Applied Resolution / Workaround
(Action that affected user must take to resolve or work around the issue)
Associated Procedure
(Linked title of procedure used by support group to execute resolution)
Error Message
(Error message received by user)
Affected User / Client Office / Action
(Group or office that receives this error) (action attempted when error occurs)
Cause
(Reason user receives this error)
Applied Resolution / Workaround
(Action that affected user must take to resolve or work around the issue)
Associated Procedure
(Linked title of procedure used by support group to execute resolution)
Error Message
(Error message received by user)
Affected User / Client Office / Action
(Group or office that receives this error) (action attempted when error occurs)
Cause
(Reason user receives this error)
Applied Resolution / Workaround
(Action that affected user must take to resolve or work around the issue)
Associated Procedure
(Linked title of procedure used by support group to execute resolution)
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Support Guide: KM / KB templates
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Check out this article I found in the IT knowledge base.<br /><br /><a href="https://miamioh.teamdynamix.com/TDClient/1813/Portal/KB/ArticleDet?ID=66349">https://miamioh.teamdynamix.com/TDClient/1813/Portal/KB/ArticleDet?ID=66349</a><br /><br />(template) [Service/App/Asset Name] / Error Record<br /><br />Standard: Template for use in documenting known error records and resolutions for our public users
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